Autor Tema: Problemes de rendiment al foro?  (Leído 4391 veces)

Desconectado foraviler

  • Administrator
  • Enganchado
  • *****
  • Mensajes: 574
  • El hombre amarillo
    • Ver Perfil
Problemes de rendiment al foro?
« en: 13:20 - 30/04/2013 »
Bones,


Heu notat problemes de lentitud al carregar el foro darrerament???
Jo si...


He fet un canvi... i voldria saber si també notau millora.
Un saludo,

Foraviler

Desconectado colina5

  • Socios
  • Enganchado
  • ***
  • Mensajes: 579
    • Ver Perfil
Re:Problemes de rendiment al foro?
« Respuesta #1 en: 10:03 - 01/05/2013 »
Bones,


Heu notat problemes de lentitud al carregar el foro darrerament???
Jo si...


He fet un canvi... i voldria saber si també notau millora.

yo lo encuentro igual...

Desconectado Xavier-Picattore

  • Socios
  • Enganchado
  • ***
  • Mensajes: 764
    • Ver Perfil
Re:Problemes de rendiment al foro?
« Respuesta #2 en: 10:27 - 01/05/2013 »
Yo también

Desconectado foraviler

  • Administrator
  • Enganchado
  • *****
  • Mensajes: 574
  • El hombre amarillo
    • Ver Perfil
Re:Problemes de rendiment al foro?
« Respuesta #3 en: 19:11 - 01/05/2013 »
No vos tardava un munt en carregar????
Un saludo,

Foraviler

Desconectado colina5

  • Socios
  • Enganchado
  • ***
  • Mensajes: 579
    • Ver Perfil
Re:Problemes de rendiment al foro?
« Respuesta #4 en: 22:46 - 01/05/2013 »
a mi no, se cargaba normalmente...

Desconectado foraviler

  • Administrator
  • Enganchado
  • *****
  • Mensajes: 574
  • El hombre amarillo
    • Ver Perfil
Re:Problemes de rendiment al foro?
« Respuesta #5 en: 23:53 - 02/05/2013 »
Pues no lo entiendo....

A mi me tardaba un montón... y Miquel Ferrer me comentó lo mismo....

Desactive un modulo (el que encaja las fotos para verlas mejor) y he mejorado....
Un saludo,

Foraviler

Desconectado colina5

  • Socios
  • Enganchado
  • ***
  • Mensajes: 579
    • Ver Perfil
Re:Problemes de rendiment al foro?
« Respuesta #6 en: 00:01 - 03/05/2013 »
entiendo que el problema os viene por tener una patata con aspecto de ordenador... ja, ja, ja...

miquel.ferrer

  • Visitante
Re:Problemes de rendiment al foro?
« Respuesta #7 en: 15:14 - 03/05/2013 »
entiendo que el problema os viene por tener una patata con aspecto de ordenador... ja, ja, ja...


Desconectado foraviler

  • Administrator
  • Enganchado
  • *****
  • Mensajes: 574
  • El hombre amarillo
    • Ver Perfil
Re:Problemes de rendiment al foro?
« Respuesta #8 en: 19:14 - 03/05/2013 »
entiendo que el problema os viene por tener una patata con aspecto de ordenador... ja, ja, ja...

El mio tiene una manzana....
Un saludo,

Foraviler